Index du forum >> L'enregistrement >> Cubase 10 Probleme avec le controle du Volume

Cubase 10 Probleme avec le controle du Volume

Avant de vous inscrire ou de poster un message, merci de lire les règles du forum Guitarspeed99.


  • Newbie
    Newbie

    Inscription : 29/05/2020
    Messages : 1
    Pays :
    Ville :
    Guitare :
    Ampli :
  • Bonjour,

    J'ai un problème sur lequel je bloque depuis un petit moment et j'aurai besoin d'aide.

    Nous essayons de répeter chez un ami et de s'enregistrer sous Cubase Pro 10 en utilisant son Line 6 UX2.

    Alors les midi se lisent, les mp3 aussi en chipotant un peu dans les options mais le gros problème c'est que le contrôle du volume de Cubase ne change rien au son le volume de windows fonctionne mais quand j'augmente ou je diminue le volume principale dans cubase il ne se passe rien et le vumetre de niveau de sortie ne bouge pas.

    J'utilise le pilote Asio UX2.
    Quand je glisse un mp3 a la place du midi , le contrôle du volume windows n'a aucun effet si je le met a 0 je n'entend rien mais que je le mette a 10 , 20 ou même 100% le volume reste le même (à fond) . Pareil pour le controle du volume en bas a droite dans Cubase il n'agit pas sur le volume.

    Si je vais dans Mix Console , là le volume de sortie out et le volume de la piste mp3 en elle même , eux fonctionne.

    Donc en fait j'ai le problème avec un mp3 sauf si je vais par la mix console et j'ai le probleme pour le midi mais là par contre aucun ne fonctionne même pas la mix console.



    Alors j'ai essayé sur mon PC Portable à la maison , là c'est encore autre chose si je met Asio4All pas de son , si je met Asio Low Generic Drive j'ai du son pour le mp3 mais pas le midi et idem le contrôle du volume de Cubase ne fonctionne pas .

    En attendant vos réponses, je vous remercie d'avance.


Haut de page